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Konflikt bei der Erstellung von Azure AD-Benutzern

    Azure AD fragt einen Benutzer ab und LastPass zeigt an, dass der Benutzer für das Zielfirmenkonto nicht existiert. Azure AD versucht dann, den Benutzer zu erstellen, aber LastPass gibt die folgende Fehlermeldung zurück:

    {Fehler: Dieser Benutzer existiert und wurde eingeladen, diesem Unternehmen beizutreten.}

    Ursache:

    Der LastPass-Benutzer wurde bereits eingeladen, dem LastPass-Konto des Unternehmens beizutreten, hat aber sein Konto noch nicht über die Willkommens-E-Mail-Einladung aktiviert.

    Abhilfe:

    LastPass-Administratoren können die Willkommens-E-Mail (Anweisungen hier) erneut an den Benutzer senden und ihn auffordern, sein LastPass-Konto zu aktivieren.