Ich habe die Einstellungen für die Tabellenansicht auf meiner Benutzerseite geändert, warum wurden sie auf die Standardansicht zurückgesetzt?
Voraussetzung
Sie haben die Spalten und/oder die Reihenfolge, in der sie innerhalb der neuen Administrationskonsole für Ihr LastPass Business-Konto angezeigt werden, angepasst, aber die Seite „Benutzer“ ist wieder zur Standardansicht zurückgekehrt.
Ursache:
Ihre Auswahl für die Einstellungen der Tabellenansicht wird in Ihrem Browsercache gespeichert. Das bedeutet, dass die Einstellungen für die Tabellenansicht wieder auf die Standardansicht zurückgesetzt werden, wenn Sie den Browser-Cache leeren.
Abhilfe:
LastPass Administratoren können sich in der
neuen Administrationskonsole anmelden und
die Einstellungen für Tabellenansicht erneut anpassen.
Tipp: Wenn der Cache des Webbrowsers häufig gelöscht wird, können LastPass-Administratoren ihre Einstellungen für die Tabellenansicht mit einem Webbrowser anpassen, bei dem es unwahrscheinlich ist, dass sie den Cache löschen.