HELP FILE


LastPass benötigt IibssI0.9.8, aber es ist in Debian nicht mehr verfügbar. Wie kann ich sie installieren?

Details, wie Sie das Paket von Debian 6 erhalten und manuell installieren können, finden Sie auf Stackoverflow unter http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.