Conflicto de creación de usuarios en Azure AD
Azure AD hace una consulta sobre un usuario y LastPass indica que el usuario no existe en la cuenta empresarial en cuestión. A continuación, Azure AD intenta crear el usuario, pero LastPass devuelve el siguiente error:
{Error: Este usuario existe y se le ha invitado a unirse a esta empresa.}
Causa:
Ya se ha invitado al usuario de LastPass a unirse a la cuenta empresarial de LastPass, pero el usuario aún no ha activado su cuenta mediante la invitación de bienvenida por e-mail.
Solución:
Los administradores de LastPass pueden volver a enviar el e-mail de bienvenida (instrucciones aquí) al usuario y solicitar que active su cuenta de LastPass.