HELP FILE


LastPass requiere IibssI0.9.8, pero ya no está disponible en Debian. ¿Cómo puedo instalarlo?

    Encontrará información sobre cómo obtener el paquete desde Debian 6 e instalarlo manualmente en Stack Overflow en http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.