¿Por qué aparece un error cuando intento adquirir LastPass?
Condición
Actualmente, es miembro de una familia de un plan de suscripción de LastPass Families (activo o caducado), y está intentando adquirir un nuevo plan de suscripción de LastPass Premium o Families, pero ve un error que dice que no tiene permiso para realizar la compra o que ya se ha registrado anteriormente.
Causa:
Ya se ha suscrito a LastPass como miembro de la familia de un plan de suscripción de LastPass Families.
Solución:
Como miembro de la familia suscrito (activo o caducado), debe abandonar el plan de suscripción actual para poder adquirir un nuevo plan.