product icon

¿Por qué aparece un error cuando intento adquirir LastPass?

    Condición

    Actualmente, es miembro de una familia de un plan de suscripción de LastPass Families (activo o caducado), y está intentando adquirir un nuevo plan de suscripción de LastPass Premium o Families, pero ve un error que dice que no tiene permiso para realizar la compra o que ya se ha registrado anteriormente.

    Causa:

    Ya se ha suscrito a LastPass como miembro de la familia de un plan de suscripción de LastPass Families.

    Solución:

    Como miembro de la familia suscrito (activo o caducado), debe abandonar el plan de suscripción actual para poder adquirir un nuevo plan.

    1. Inicie sesión en LastPass y acceda a su bóveda mediante una de las siguientes opciones:
      • En la barra de herramientas del navegador web, haga clic en el icono de LastPass icono de LastPass activo y seleccione Bóveda o Abrir mi bóveda.
      • Vaya a https://lastpass.com/?ac=1 e inicie sesión con su dirección de e-mail y contraseña maestra.
    2. Seleccione Configuración de la cuenta en el menú de navegación de la izquierda.
    3. Haga clic en Mi cuenta en Información de la cuenta.
    4. Seleccione Salir de la familia y, a continuación, haga clic en Salir de la familia para confirmar.

      Opción Salir de la familia en Mi cuenta

      Resultado: Ya no utiliza una licencia para el plan de LastPass Families que le ha dejado y ya no aparece como usuario en esa cuenta.

    5. Una vez que haya abandonado el plan de suscripción anterior y la cuenta, podrá volver a comprar una suscripción nueva de LastPass.

      Solución de problemas: Si sigue sin poder comprar una nueva suscripción de LastPass, contacto Asistencia técnica de LastPass mediante la selección Contacto con asistencia en este artículo.

      Nota: La asistencia técnica que se ofrezca para LastPass variará en función de su plan. Para obtener más información, consulte ¿Qué niveles de asistencia técnica al cliente ofrece LastPass?