¿Por qué veo el mensaje "Este enlace ya se ha utilizado o ha caducado" al activar el inicio de sesión sin contraseña?
Puede ver un mensaje sobre la caducidad del enlace de registro al intentar activar el inicio de sesión sin contraseña en su cuenta de LastPass Business para poder iniciar sesión en aplicaciones de SSO o estaciones de trabajo con datos biométricos en lugar de introducir manualmente su contraseña maestra.
Condición

Causa:
El enlace del e-mail de registro ya se ha utilizado o ha caducado. Un enlace puede caducar si intenta realizar el flujo de recuperación (los pasos se indican aquí) varias veces, pues el sistema solo le permitirá utilizar el enlace de registro del e-mail más reciente. Esto significa que, al enviarse uno nuevo, caducarán los enlaces de registro enviados anteriormente.
Solución:
Como usuario, puede realizar una de las siguientes acciones:
- Envíese un e-mail de registro (los pasos se indican aquí) y siga inmediatamente el proceso de registro del inicio de sesión sin contraseña para su cuenta de LastPass en su dispositivo móvil.
Restricción: Si tiene una cuenta de LastPass Teams o LastPass Business, podría verse limitado a la hora de llevar a cabo estas acciones o tenerlo prohibido en función de las políticas que haya activado su administrador de LastPass.
- Póngase en contacto con su administrador de LastPass y solicite que le envíe un nuevo e-mail de activación (instrucciones para administradores de LastPass Business).