HELP FILE


¿Por qué indica mi navegador web que LastPass tiene un certificado de seguridad no válido o caducado?

La mayoría de advertencias sobre certificados se originan porque el reloj del ordenador no está bien configurado. Compruebe que el reloj tenga establecidos el día, el mes y el año correctos.

Si el reloj es correcto, verifique que sus certificados estén activados en su dispositivo.

Compruebe si su empresa ha modificado la configuración del certificado de seguridad.

Muchos empleados cambian los ajustes estándar de certificados en su organización para garantizar un mayor control sobre qué sitios visitan los empleados y en algunos casos, para supervisar el tráfico de todos los HTTPS. Póngase en contacto con su administrador de TI o redes para saber si se han modificado recientemente los certificados predeterminados.

Instale los certificados necesarios

Si es necesario, instale los certificados raíz de GlobalSign necesarios (R1 y R3) en https://support.globalsign.com/customer/portal/articles/1426602-globalsign-root-certificates.

Si es necesario, instale el certificado necesario de Thawte (Thawte Primary Root A - G3) en https://www.thawte.com/roots/).

Póngase en contacto con su administrador

Si instalar los certificados necesarios no funciona, póngase en contacto con el administrador y confirme la siguiente información:

  • Su versión de OS
  • ¿Ejecuta ROM personalizado?
  • ¿Tiene software de seguridad que podría impedir que LastPass accediera a Internet?
  • Dispositivos móviles: ¿Puede acceder a lastpass.com desde sus navegadores móviles en el mismo dispositivo?
  • Dispositivos móviles: Una copia del archivo de registro está disponible en el menú Ayuda y asistencia técnica de la aplicación. Asegúrese de que ha activado el registro y reproduzca el problema antes de copiar el archivo de registro.