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Conflit de création d'utilisateur Azure AD

    Azure AD demande aux utilisateurs et LastPass indiquent que l'utilisateur n'existe pas pour le compte d'entreprise cible. Azure AD tente de créer l'utilisateur, mais LastPass renvoie l'erreur suivante:

    {Erreur: Cet utilisateur existe et a été invité à rejoindre cette entreprise.}

    Cause :

    L'utilisateur LastPass a déjà été invité à rejoindre le compte LastPass d'entreprise, mais n'a pas encore activé son compte via l'invitation par e-mail de bienvenue.

    Solution :

    Les administrateurs LastPass peuvent renvoyer l'e-mail de bienvenue (instructions ici) à l'utilisateur et demande qu'il active son compte LastPass.