HELP FILE


LastPass exige iissI0.9.8, mais il n'est plus disponible dans Debian. Comment installer?

    Des détails sur la façon dont vous pouvez obtenir le paquet de debian 6 et l'installation manuelle se trouvent sur stackoverflow à http://sttackoverflow .com/questions/17329036/installing-libssla0 – 9-8-onbian-7.