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Échec du provisionnement des utilisateurs parce que l'utilisateur est dans une autre entreprise

    Certains administrateurs créent un compte LastPass à utiliser pour tester les méthodes d'approvisionnement pour leurs domaines, ce qui crée des utilisateurs dans le compte de la société de test. Si ces utilisateurs existent déjà dans le compte de test, ils doivent être supprimés de façon à pouvoir être recréés dans le compte LastPass cible.

    Cause :

    Azure a essayé de créer un utilisateur particulier, mais a rencontré un conflit parce que l'utilisateur existe déjà dans une autre société (c'est-à-dire un compte LastPass différent).

    Solution :

    Supprimez les utilisateurs existants du compte test LastPass (instructions ici). Après cela, azure pourra créer ces utilisateurs dans le compte d'entreprise LastPass cible.