Pourquoi un message d’erreur s’affiche-t-il lorsque j’essaie d’acheter LastPass ?
État
Vous êtes actuellement un membre de la famille pour un abonnement LastPass Families (actif ou expiré), et vous essayez d’acheter un nouvel abonnement LastPass Premium ou Families, mais vous vous heurtez à un message d’erreur indiquant que vous n’êtes pas autorisé à effectuer l’achat ou que vous êtes déjà inscrit.
Cause :
Vous êtes déjà inscrit à LastPass en tant que membre de la famille pour un abonnement LastPass Families.
Solution :
En tant que membre de la famille inscrit (souscription active ou expirée), vous devez quitter votre abonnement actuel afin de pouvoir en acheter un nouvel.