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Pourquoi un message indiquant que mon identité sélectionnée n'existe plus dans LastPass s'affiche-t-il?

    État

    Vous rencontrez le message " Votre identité sélectionnée n'existe plus " quand vous êtes connecté à LastPass.

    Cause :

    Vous avez supprimé une identité que vous avez activement sélectionnée et utilisait au moment de la suppression.

    Solution :

    Vous pouvez basculer vers une autre identité pour continuer à utiliser LastPass.

    Depuis votre coffre-fort ou en utilisant extension de navigateur LastPass, basculez vers une autre identité (instructions ici).

    Dépannage : Si vous utilisez extension de navigateur LastPass sur Chrome lorsque vous avez rencontré ce message, il est nécessaire de la désinstaller (clic droit sur l'icône LastPass active active icône LastPass active et sélectionnez Retirer de Chrome) puis la réinstaller à partir de Téléchargements LastPass page.