Pourquoi un message « Ce lien a déjà été utilisé ou a expiré » s’affiche-t-il lors de l’activation de la connexion sans mot de passe ?
Un message peut parfois apparaître indiquant que le lien d’inscription expire, lorsque vous tentez d’activer la connexion sans mot de passe pour votre compte LastPass Business afin de pouvoir vous connecter aux applications SSO et/ou des postes de travail en utilisant la biométrie au lieu de saisir manuellement votre mot de passe maître.
État

Cause :
Le lien dans l’e-mail d’inscription a déjà été utilisé ou a expiré. Un lien peut expirer si vous tentez plusieurs fois le processus de récupération (étapes décrites ici), car le système ne vous permettra d’utiliser que le dernier lien d’enregistrement envoyé. Cela signifie que le fait de vous en envoyer un nouveau fera expirer tous les liens d’enregistrement envoyés précédemment.
Solution :
En tant qu’utilisateur, vous pouvez effectuer l’une des opérations suivantes :
- Envoyez-vous un e-mail d’enregistrement (étapes décrites ici) et suivez immédiatement le processus d’enregistrement de la connexion sans mot de passe pour votre compte LastPass sur votre appareil mobile.
Restriction : si vous disposez d’un compte LastPass Teams ou LastPass Business, la possibilité d’effectuer ces actions peut être limitée ou interdite en raison des stratégies activées par votre administrateur LastPass.
- Contactez votre administrateur LastPass et demandez qu’il vous envoie un nouvel e-mail d’activation (instructions pour les administrateurs LastPass Business).