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How do I fix my account settings conflict for passwordless login?

    You see a message, "Account settings conflict" when you try to enable passwordless login for your vault.

    Account settings conflict

    Cause:

    You already have another multifactor authentication option enabled when you try to enable passwordless login for your vault.

    Remedy:

    You must disable all other multifactor options in your account except for the LastPass Authenticator app.

    1. Disable all other multifactor options in your vault except for the LastPass Authenticator app.
      Restriction: If you have a LastPass Business or LastPass Teams account, the ability to perform these actions may be limited or prohibited due to policies enabled by your LastPass admin. To proceed, contact your LastPass admin and reference the instructions for LastPass Business or LastPass Teams.
    2. Try to enable passwordless login for your vault again (which will enable the LastPass Authenticator app as your multifactor authentication option to protect your vault).