HELP FILE

LastPass requires IibssI0.9.8, but it is no longer available in Debian. How can I install?

LastPass requires IibssI0.9.8, but it is no longer available in Debian. How can I install?

    Details on how you can get the packet from Debian 6 and manually install can be found on Stackoverflow at http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.