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User provisioning failed because the user is already present in LastPass

    Cause:

    Azure tried to create a specific user and encountered a conflict because the user has already been invited to join the LastPass account (not yet activated).

    Remedy:

    The user must accept the invitation (if needed, the LastPass admin can resend the invitation email). Once the user activates their account, they will be part of the LastPass company and Azure won't try to recreate the user.