Sono Super amministratore, perché non posso reimpostare la password principale di un utente in LastPass?
L “ " Consenti ai super amministratori di reimpostare password principales " Il criterio non viene applicato retroattivamente – Ciò significa che per reimpostare un utente password principale, l”utente deve disconnettersi dalla Estensione browser di LastPass poi accedi nuovamente per attivare il criterio e permettere al super amministratore di reimpostare le loro password principale.
Condizione
In LastPass Teams o LastPass Business account, sei stato aggiunto alla " Consenti ai super amministratori di reimpostare password principales " criterio ma quando selezioni un utente, non vedi la " super amministratore password principale reimpostazione " opzione nelle Impostazioni utente.
Causa:
Per attivare la funzionalità di reimpostazione dell “utente specifico password principale, l”utente (la cui password principale Stai tentando di reimpostare), devi disconnettersi dalla sessione e accedere nuovamente (usando solo l'estensione browser di LastPass).
Soluzione:
L'utente può disconnettersi dalla sessione attiva, oppure l'amministratore LastPass gli può imporre di disconnettersi da tutte le sessioni attive. Una volta disconnesso, l'utente deve effettuare nuovamente l'accesso all'estensione browser di LastPass.