HELP FILE


LastPass richiede IibssI0.9.8 ma non è più disponibile in Debian. Come posso installarlo?

    Dettagli su come ottenere il pacchetto da Debian 6 e installarlo manualmente possono essere reperiti su Stackoverflow all'indirizzo http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.