product icon

Perché ricevo un messaggio di errore quando provo ad acquistare LastPass?

    Condizione

    Sei attualmente un membro della famiglia per un piano di sottoscrizione LastPass Families (attivo o scaduto), e stai provando ad acquistare un nuovo piano di sottoscrizione a LastPass Premium o Families, ma ti viene segnalato un errore che indica che non sei autorizzato ad effettuare l’acquisto o che hai già effettuato la registrazione.

    Causa:

    Sei già sottoscritto a LastPass come membro della famiglia di un piano di sottoscrizione a LastPass Families.

    Soluzione:

    Come membro della famiglia sottoscritto (attivo o scaduto), devi abbandonare il piano di sottoscrizione corrente per poter acquistare un nuovo piano.

    1. Accedi a LastPass e alla tua cassaforte in uno dei seguenti modi:
      • Nella barra degli strumenti del browser, fai clic sull'icona di LastPass icona attiva di LastPass e seleziona cassaforte oppure Apri la mia cassaforte.
      • Vai all’indirizzo https://lastpass.com/?ac=1 e accedi con il tuo indirizzo e-mail e la tua password principale.
    2. Seleziona Impostazioni account nel menu di navigazione a sinistra.
    3. Sotto Informazioni sull’account, fai clic su Il mio account.
    4. Seleziona Abbandona famiglia, quindi fai clic su Abbandona famiglia per confermare.

      Il mio account Abbandona famiglia

      Risultato: Non stai più utilizzando una licenza per il piano LastPass Families che avevi lasciato presente e non sei più elencato come utente in tale account.

    5. Una volta che hai abbandonato il piano di sottoscrizione e l'account, puoi provare a acquistare nuovamente una nuova sottoscrizione a LastPass.

      Risoluzione dei problemi: Se non sei ancora in grado di acquistare una nuova sottoscrizione a LastPass, contatto Supporto di LastPass selezionando Contatta il supporto in questo articolo.

      Nota: Il supporto clienti offerto da LastPass varia in base al tuo piano. Per ulteriori informazioni, vedi Quali livelli di supporto clienti offre LastPass?