Perché ricevo un messaggio di errore quando provo ad acquistare LastPass?
Condizione
Sei attualmente un membro della famiglia per un piano di sottoscrizione LastPass Families (attivo o scaduto), e stai provando ad acquistare un nuovo piano di sottoscrizione a LastPass Premium o Families, ma ti viene segnalato un errore che indica che non sei autorizzato ad effettuare l’acquisto o che hai già effettuato la registrazione.
Causa:
Sei già sottoscritto a LastPass come membro della famiglia di un piano di sottoscrizione a LastPass Families.
Soluzione:
Come membro della famiglia sottoscritto (attivo o scaduto), devi abbandonare il piano di sottoscrizione corrente per poter acquistare un nuovo piano.