Perché vedo un messaggio che mi dice che la mia identità selezionata non esiste più in LastPass?
Condizione
Ti viene visualizzato il messaggio " La tua identità selezionata non esiste più " mentre sei connesso a LastPass.
Causa:
Hai eliminato un'identità che avevi selezionato attivamente e veniva utilizzata al momento dell'eliminazione.
Soluzione:
Puoi passare a un'altra identità per continuare a usare LastPass.
Risoluzione dei problemi: Se utilizzi il Estensione browser di LastPass su Chrome quando si è verificato questo messaggio, è necessario disinstallare (fai clic destro sull'icona attiva di LastPass
e seleziona Rimuovi da Chrome) e quindi reinstalla: Download di LastPass pagina.