Ik ben een Super Admin, waarom kan ik het hoofdwachtwoord van een gebruiker in LastPass niet resetten?
Het beleid "Superbeheerders toestaan om hoofdwachtwoords te resetten" wordt niet met terugwerkende kracht toegepast - dit betekent dat om het hoofdwachtwoord van een gebruiker te resetten, de gebruiker moet uitloggen bij de LastPass-browserextensie en vervolgens weer inloggen om het beleid te activeren en de superbeheerder toe te staan zijn hoofdwachtwoord te resetten.
Situatie
In uw LastPass Teams of LastPass Business account bent u toegevoegd aan het beleid "Superbeheerders toestaan om hoofdwachtwoords te resetten", maar wanneer u een gebruiker selecteert, ziet u niet de optie "Superbeheerder hoofdwachtwoord resetten" in hun gebruikersinstellingen.
Oorzaak:
Om uw mogelijkheid om het hoofdwachtwoord van een specifieke gebruiker te resetten te activeren, moet de gebruiker (wiens hoofdwachtwoord u probeert te resetten) uitloggen van zijn sessie en vervolgens weer inloggen (alleen met behulp van de LastPass browserextensie).
Oplossing:
De gebruiker kan zich afmelden bij de actieve sessie of de LastPass-beheerder kan het afmelden bij alle actieve sessies afdwingen. Nadat de gebruiker is afgemeld, moet deze zich opnieuw aanmelden bij de LastPass-browserextensie.