HELP FILE


LastPass vereist IibssI0.9.8, maar dat is niet langer beschikbaar in Debian. Hoe kan ik het installeren?

Details over hoe u het pakket van Debian 6 kunt halen en handmatig kunt installeren, kunt u vinden op Stackoverflow op http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.