Gebruiker provisioning mislukt omdat de gebruiker al aanwezig is in LastPass
Oorzaak:
Azure probeerde een specifieke gebruiker aan te maken en stuitte op een conflict omdat de gebruiker al is uitgenodigd voor de LastPass account (nog niet geactiveerd).
Oplossing:
De gebruiker moet de uitnodiging aanvaarden (indien nodig kan de LastPass-beheerder de uitnodigingse-mail opnieuw verzenden). Zodra de gebruiker zijn account activeert, zal hij deel uitmaken van het LastPass bedrijf en zal Azure niet proberen om de gebruiker opnieuw aan te maken.