Sou Super Admin. Por que não posso redefinir a senha mestre de um usuário no LastPass?
O " Permitir que os super admins redefinam senha mestres " a política não é aplicada retroativamente – Isso significa que, para redefinir um usuário senha mestre, o usuário deve efetuar logout do Extensão de navegador do LastPass e depois efetue login novamente para ativar a política e permitir que o super admin redefina a senha mestre.
Condição
No LastPass Teams ou LastPass Business conta, você foi adicionado à " Permitir que os super admins redefinam senha mestres " política, mas quando você selecionar um usuário, não está vendo o " super admin senha mestre redefinir " nas Configurações de usuário.
Causa:
Para ativar sua capacidade de redefinir o usuário específico senha mestre, o usuário (cujo senha mestre você está tentando redefinir) deve efetuar logout da sessão e efetuar login novamente (usando a extensão de navegador do LastPass).
Solução:
O usuário pode se desconectar da sessão ativa, ou o administrador do LastPass pode forçá-lo a se desconectar de todas as sessões ativas. Após se desconectar, o usuário precisa efetuar login novamente na extensão do navegador do LastPass.