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Sou Super Admin. Por que não posso redefinir a senha mestre de um usuário no LastPass?

    O " Permitir que os super admins redefinam senha mestres " a política não é aplicada retroativamente – Isso significa que, para redefinir um usuário senha mestre, o usuário deve efetuar logout do Extensão de navegador do LastPass e depois efetue login novamente para ativar a política e permitir que o super admin redefina a senha mestre.

    Condição

    No LastPass Teams ou LastPass Business conta, você foi adicionado à " Permitir que os super admins redefinam senha mestres " política, mas quando você selecionar um usuário, não está vendo o " super admin senha mestre redefinir " nas Configurações de usuário.

    Observação: Isso também se aplica se você não realizar a Transferir cofre ação para um usuário.

    Causa:

    Para ativar sua capacidade de redefinir o usuário específico senha mestre, o usuário (cujo senha mestre você está tentando redefinir) deve efetuar logout da sessão e efetuar login novamente (usando a extensão de navegador do LastPass).

    Solução:

    O usuário pode se desconectar da sessão ativa, ou o administrador do LastPass pode forçá-lo a se desconectar de todas as sessões ativas. Após se desconectar, o usuário precisa efetuar login novamente na extensão do navegador do LastPass.

    1. A conta de usuário é desconectada do LastPass de uma das seguintes maneiras:
      • O usuário efetua logout da extensão do navegador do LastPass clicando no ícone da extensão do navegador do LastPass LastPass na barra de ferramentas e selecionando Efetuar logout.
      • O administrador do LastPass desconecta o usuário de todas as sessões ativas pelo Console de administração selecionando o usuário e clicando em Mais ações > Destruir todas as sessões dos usuários selecionados > OK.
    2. O usuário efetua login na extensão do navegador do LastPass.

      Resultado: Agora, você está ativado para redefinir o senha mestre.