HELP FILE


O LastPass exige o IibssI0.9.8, mas ele não está mais disponível no Debian. Como posso instalar?

Veja os detalhes de como obter o pacote do Debian 6 e instalar manualmente no Stackoverflow: http://stackoverflow.com/questions/17329036/installing-libssl0-9-8-on-debian-7.