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Por que aparece a mensagem "Este link já foi usado ou expirou" ao ativar o login sem senha?

    Talvez seja exibida uma mensagem sobre a expiração do link de registro ao tentar ativar o login sem senha em sua conta do LastPass Business para que você possa efetuar login em aplicativos de logon único e/ou estações de trabalho usando biometria em vez de inserir manualmente a senha mestre.

    Observação: este recurso está disponível com o LastPass Business + complemento Advanced MFA. Saiba mais sobre planos e preços.

    Condição

    Como usuário do LastPass, você tenta registrar o login sem senha, mas, quando clica em Iniciar registro no e-mail de registro, é exibida a mensagem "Aviso – Este link já foi usado ou expirou. Se você não esperava essa mensagem, entre em contato com seu administrador do LastPass."

    Causa:

    O link no e-mail de registro já foi usado ou expirou. Um link pode expirar se você tentar o fluxo de recuperação (confira as etapas aqui) várias vezes, pois o sistema só permitirá que você use o link de registro enviado pela última vez. Portanto, o envio de um novo e-mail fará todos os links de registro enviados anteriormente expirarem.

    Solução:

    Como usuário, você pode fazer uma das seguintes ações:

    • Enviar um e-mail de registro para você (confira as etapas aqui) e seguir imediatamente o processo de registro do login sem senha na conta do LastPass para seu dispositivo móvel.
      Restrição: se você tiver uma conta do LastPass Teams ou LastPass Business, a capacidade de executar essas ações pode ser limitada ou proibida devido às políticas colocadas em vigor pelo administrador do LastPass.
    • Entrar em contato com o administrador do LastPass e solicitar que ele envie um novo e-mail de ativação (confira as instruções para administradores do LastPass Business).