product icon

Por que a verificação de segurança Heartbleed ainda está dizendo “Vá atualizar!”, sendo que eu já alterei minha senha?

    Confira vários motivos e informações abaixo.

    A entrada do site é nova

    Se você acabou de adicionar a entrada ao LastPass pela primeira vez, o LastPass não percebeu que você atualizou a senha. Altere a senha mais uma vez e não crie uma nova entrada e acesse a pontuação de segurança (dentro da Painel de segurança no cofre) e clique em Ver senhas para confirmar que ele não está listado como uma senha fraca, reutilizada ou ausente.

    Você tem várias entradas para o domínio

    Se você tiver várias entradas para o mesmo domínio, o LastPass não descansará até que todas sejam alteradas! Altere a senha de todas as entradas do site e exclua qualquer entrada sobressalente. O LastPass também conta entradas chamadas "Senha gerada para xyz.com". Exclua-as se não precisar mais delas.

    São necessárias maiores investigações

    Se você verificou a versão acima e se esqueceu de alterar todas as senhas aplicáveis, mas a Verificação de segurança Heartbleed ainda solicita que você “Vá atualizar!”, contato Suporte do LastPass selecionando Entrar em contato com o suporte neste artigo e inclua o URL afetado e uma captura de tela da verificação de segurança Heartbleed.

    Observação: as ofertas de atendimento ao cliente do LastPass variam dependendo do plano. Para obter mais informações, consulte o artigo Quais níveis de suporte ao cliente o LastPass oferece?